eCRP - Moto Elettrica
MotoGP Romagna su Facebook
MotoGP Romagna su Google+
fotografia bologna
Dedicato a tutti motociclisti della Romagna e oltre...
Per informazioni scrivere a:
Entra oppure Registrati!
Motoraduni ed eventi motociclistici
Cerca Negozi officine accessori moto Strutture turistiche convenzionate Il tuo profilo
Mobile MotoGP Romagna
 Home page
 MotoGP Romagna People
 Mr.Concessionario, area officina
 Moto enduro yamaha
 Nuova discussione
 
Gommista specializzato pneumatici moto. Savio di Cervia (RA). Tel: 0544.927680
Autore Discussione precedente Discussione Prossima discussione  

Mackenzie
Bicicletta

19 Posts

Posted - 01/03/2010 :  22:48:09  Rispondi SENZA citare messaggio originale  Rispondi citando il messaggio originale  Visit Mackenzie's Homepage
Ciao a tutti.
Sono un felice possessore in una Yamaha WR 250 F del 2007 con cui scorrazzo avanti e indietro per le carraie delle mie colline. Recentemente ho riscontrato però un problema che i miei meccanici di fiducia non riescono a risolvere: in pratica quando entro in velocità nei pozzangheroni pieni d’acqua la moto comincia a sbagliare e per qualche secondo perde colpi, dopodiché tutto torna a posto.
Il problema l’ho riscontrato soprattutto qualche settimana fa in mezzo alla neve ma se invece nelle pozzanghere ci passo piano, la moto non da problemi.
A sentire i miei meccanici è un difetto congenito di questo tipo di moto, perché ha la pipetta infossata nel cilindro e quando ci va l’acqua dentro per degli spruzzi fa sbagliare il motore.
In non ne sono troppo convinto, anche perché un mio amico ha la stessa moto ma 450 e non da alcun problema… e poi non posso credere che una casa come la Yamaha non abbia pensato che una moto da enduro possa andare nelle pozzanghere!!!
Qualcuno sa quindi come risolvere questa scocciatura?
Grazie


__________________
http://www.idee-regalo.biz/ - http://www.ideaforgift.co.uk/

Edited by - Mackenzie on 22/07/2014 19:49:29

zio Ferdi
Pilota da 1000cc

Italy


368 Posts

Posted - 02/03/2010 :  17:09:17  Rispondi SENZA citare messaggio originale  Rispondi citando il messaggio originale
Piu' che un problema di "pipetta",(che essendo infossata darebbe problemi anche dopo il guado,fino allo spegnimento ),a me sembra che a bagnarsi sia un connettore che con tanta acqua va' a massa sul telaio,poi sgocciolando torna tutto come prima...
Dai un'occhiata alla posizione della centralina e,dopo un guado,controlla se e' bagnata...
In bocca al lupo
Lampss

zio Ferdi
Go to Top of Page
  Discussione precedente Discussione Prossima discussione  
Jump To: